User Tools

Site Tools


downloads

Differences

This shows you the differences between two versions of the page.

Link to this comparison view

Both sides previous revision Previous revision
Next revision
Previous revision
downloads [2019/10/14 10:14]
fappels [Mobilid Android] wrong minor version
downloads [2019/12/14 11:15] (current)
fappels [Mobilid Android] add allow http on pie version
Line 1: Line 1:
 ===== Mobilid Downloads ===== ===== Mobilid Downloads =====
 ==== Dolibarr connector ==== ==== Dolibarr connector ====
-[[https://​z-application.com/​files/​module_extdirect-1.0.52-demo.zip|Dolibarr connector demo version 1.0.52]]+[[https://​z-application.com/​files/​module_extdirect-1.0.52.zip|Dolibarr connector demo version 1.0.52]]
 ==== Mobilid Android ==== ==== Mobilid Android ====
 [[https://​z-application.com/​files/​mobilid_1900136.apk|Mobilid version 1.1.136 for devices lower Android 9 (Pie)]] [[https://​z-application.com/​files/​mobilid_1900136.apk|Mobilid version 1.1.136 for devices lower Android 9 (Pie)]]
  
 [[https://​z-application.com/​files/​mobilid_2800136.apk|Mobilid version 1.1.136 for devices Android 9 (Pie) and higher]] [[https://​z-application.com/​files/​mobilid_2800136.apk|Mobilid version 1.1.136 for devices Android 9 (Pie) and higher]]
 +
 +[[https://​z-application.com/​files/​mobilid_2800137_allow_cert_error.apk|Mobilid version 1.1.137 for devices Android 9 (Pie) and higher which allows invalid ssl certificates,​ less secured!]]
 +
 +[[https://​z-application.com/​files/​mobilid_2800137_allow_http.apk|Mobilid version 1.1.137 for devices Android 9 (Pie) and higher which allows http, not secured!!]]
 ==== Dolibarr barcode generator for dolibarr < 3.8 ==== ==== Dolibarr barcode generator for dolibarr < 3.8 ====
 [[https://​z-application.com/​files/​module_pibarcode-3.4.zip|Dolibarr pi-barcode version 3.4]] [[https://​z-application.com/​files/​module_pibarcode-3.4.zip|Dolibarr pi-barcode version 3.4]]
downloads.1571040843.txt.gz ยท Last modified: 2019/10/14 10:14 by fappels